Помогите!!!Не включается автономка!R-series

R94, R113, R114, R124, R143, R144, R164, R420
Аватара пользователя
Автор темы
aleksandr.meshalkin
Всего сообщений: 1
Зарегистрирован: 26.02.2021
 Помогите!!!Не включается автономка!

Сообщение aleksandr.meshalkin »

Дорогие друзья, выручайте! Автономка Планар 4д24, работала всю зиму без нареканий, сейчас такая ситуация:
Включаю, загорается красная кнопка на пульте, автономка начинает дуть 3-5 секунд и ВСЁ! Кнопка гаснет и не мигает, автономка тоже отключается. При повторном запуске абсолютно ничего не происходит. Только при отключении и включении массы на машине, можно снова её попробовать запустить как я описал выше, но результат всегда один.
Реклама
Ответить Пред. темаСлед. тема

Быстрый ответ, комментарий, отзыв

Изменение регистра текста: 
Смайлики
:) :( :oops: :roll: :wink: :muza: :clever: :sorry: :angel: :read: *x)
Ещё смайлики…
   
К этому ответу прикреплено по крайней мере одно вложение.

Если вы не хотите добавлять вложения, оставьте поля пустыми.

Максимально разрешённый размер вложения: 15 МБ.

  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Не включается нижний ряд передач
    Александр 177 » » в форуме Irizar
    0 Ответы
    1296 Просмотры
    Последнее сообщение Александр 177
  • Помогите с ECU
    aleksandr.hrisanov » » в форуме P-series
    2 Ответы
    1574 Просмотры
    Последнее сообщение теХнарь
  • EBS 2.2 Ошибка 32 помогите
    pavlik » » в форуме 4-series, T-series
    0 Ответы
    422 Просмотры
    Последнее сообщение pavlik
  • Помогите советом!!!
    badmansv@inbox.ru » » в форуме P-series
    0 Ответы
    452 Просмотры
    Последнее сообщение badmansv@inbox.ru
  • Помогите кто чем может
    виктор » » в форуме Omni
    0 Ответы
    776 Просмотры
    Последнее сообщение виктор